Bom dia.
Após uma atualização da Microsoft no nosso ambiente de TI (empresarial), ao tentar acessar o plugin da Planet, aparece o erro abaixo:
Login failed:
HTTPSConnectionPool(host='login.planet.com', port=443): Max retries exceeded with url: /.well-known/openid-configuration (Caused by SSLError(SSLCertVerificationError(1, '[SSL: CERTIFICATE_VERIFY_FAILED] certificate verify failed: unable to get local issuer certificate (_ssl.c:1010)')))
Você conseguem me ajudar?
Obrigado.

